<!DOCTYPE html>
<html lang="en-GB">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://raspberrythief.wordpress.com/xmlrpc.php">

<title>The Story Of Summer In Yorkshire &#8211; Angela Hennessy</title>
<meta name="p:domain_verify" content="861a39c1d97e410db4337659a082224b" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Angela Hennessy &raquo; Feed" href="https://raspberrythief.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Angela Hennessy &raquo; Comments Feed" href="https://raspberrythief.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Angela Hennessy &raquo; The Story Of Summer In&nbsp;Yorkshire Comments Feed" href="https://raspberrythief.wordpress.com/2018/07/06/the-story-of-summer-in-yorkshire/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJx9T9EOgjAM/CFnwSj6YvyWbTRjsLKGbiH8vUNiTNTw0vQud70ezKxsHBOOCSgrDtn5UWBmG0kJ+YDLFzpakQP8twU/oECPibUd1Av9yE2I7pMTp1a3Ai5Eo8PeaRsnLDyxTquCsPUaA1KR7dmIm7drXbvy126DraoxPKGIKpN8JpW6EvTr22jgbMDphLNeQNIScBU+6F5fTtemqm7nun8CwXeGIw==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='gateway-fonts-css'  href='https://fonts.googleapis.com/css?family=Quattrocento%3A400%2C700%7CFanwood+Text%3A400%2C400italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJyVkVsKAjEMRTdkDb6/xLXEGmu0bcokQ5ndWxUZRBj079yk57ZQqMV5yUbZwC6USKH0RwhoVHGAc1speNUnOaykkmjeBjOYNjl7UBsiuVq8pC8l9a7EPnBWqHwK1K6hvm3lxuQiVjBKJbYyfdX8UtDYMHSYRvpFU/GM0XE78hn+kBOdGN8V43sZsthr+oap0kDiong0lvwR3Dkid1NqR8cooWF4ftcYH9Ih7Reb5W67Wi/W2+sdFE68Sw==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJx9i0EKQjEMBS9kDdVfXIlnyS+1jaRJafLx+uJCRBRXbx7MwH2ErOJFHPoWBm+VxACzk8qK8037bLaD3/pQ83BlpAnWcJLU1/6rTDMhB9aqn+cr8lZ6MWgLVNYV+Slc+jmmQzrFtMTj7QHFQEmu?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFztEKwjAMBdAfsquTiXsRv6XWOFKXtDbphn69HeiDMBQCgdzDJXZOBtmP5QJiQ517gfx4rybIxv4ChnDITqEh5A/2kRVYF0vxjCOYIpDdUG+16BpXXIqiBCIVraTfLyFPCPNfFkCT8zeTQfC5tJ7o2Hb9Yde3+24bXjRNW9I='></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://raspberrythief.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='First Signs of&nbsp;Spring' href='https://raspberrythief.wordpress.com/2018/03/22/first-signs-of-spring/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://raspberrythief.wordpress.com/2018/07/06/the-story-of-summer-in-yorkshire/" />
<link rel='shortlink' href='https://wp.me/pBlLd-AO' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fraspberrythief.wordpress.com%2F2018%2F07%2F06%2Fthe-story-of-summer-in-yorkshire%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fraspberrythief.wordpress.com%2F2018%2F07%2F06%2Fthe-story-of-summer-in-yorkshire%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="The Story Of Summer In Yorkshire" />
<meta property="og:url" content="https://raspberrythief.wordpress.com/2018/07/06/the-story-of-summer-in-yorkshire/" />
<meta property="og:description" content="The only way we can inspire and encourage people to care is by rebuilding those connections that have been lost.  Naming trees, plants, animals and birds gives them power and presence. Rebuilding o…" />
<meta property="article:published_time" content="2018-07-06T15:20:27+00:00" />
<meta property="article:modified_time" content="2018-07-08T07:53:12+00:00" />
<meta property="og:site_name" content="Angela Hennessy" />
<meta property="og:image" content="https://raspberrythief.files.wordpress.com/2018/07/summiy1.jpg?w=900" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="1200" />
<meta property="og:locale" content="en_GB" />
<meta name="twitter:site" content="@anghenn" />
<meta name="twitter:text:title" content="The Story Of Summer In&nbsp;Yorkshire" />
<meta name="twitter:image" content="https://raspberrythief.files.wordpress.com/2018/07/summiy1.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@anghenn" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://raspberrythief.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://raspberrythief.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://raspberrythief.wordpress.com/osd.xml" title="Angela Hennessy" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#fdfbfc" />
<meta name="application-name" content="Angela Hennessy" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Adventures in Illustration" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://raspberrythief.wordpress.com/feed/;icon-uri=https://raspberrythief.files.wordpress.com/2018/01/raspberry-thief-prof-pic.jpg?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="The only way we can inspire and encourage people to care is by rebuilding those connections that have been lost.  Naming trees, plants, animals and birds gives them power and presence. Rebuilding our connection to the seasons, which sadly have become marked by consuming goods rather than noticing the intricate changes that affect our surroundings.&hellip;" />
	<style type="text/css">
			.site-title a,
		.site-description {
			color: #ffffff;
		}
	
			.header-bg {
			background-image: url( https://raspberrythief.files.wordpress.com/2018/01/cropped-img_20180125_132651.jpg );
			background-repeat: no-repeat;
		}

		@media screen and ( min-width: 50em ) {
			.header-bg {
				background-attachment: fixed;
									background-size: 100%;
					background-position: top center;
											}
		}
	
	</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #fdfbfc; }
</style>
		<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'gateway', amp: false, siteid: 8982, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://raspberrythief.wordpress.com/2018/07/06/the-story-of-summer-in-yorkshire/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">body,abbr,acronym,.comment-metadata,.comment-metadata a{color:#6d6d6d}.site-footer{color:#a0a0a0}.widget_wpcom_social_media_icons_widget a:before,button:hover,button:focus,.button:hover,.button:focus,.footer-widgets .widget_tag_cloud a,.footer-widgets .wp_widget_tag_cloud a,.widget_tag_cloud a,.wp_widget_tag_cloud a,.footer-widgets .widget_tag_cloud a:hover,.footer-widgets .wp_widget_tag_cloud a:hover,.widget_tag_cloud a:hover,.wp_widget_tag_cloud a:hover,.site-title a,.site-description,html input[type=button],input[type=reset],input[type=submit],button,.button,#infinite-handle span{color:#fff}.site-footer .search-form input[type=search]{color:#fff}.widget_wpcom_social_media_icons_widget a:hover before,html input[type=button]:hover,input[type=reset]:hover,input[type=submit]:hover,#infinite-handle span:hover{color:#fff}.entry-footer .left i{color:#6d6d6d}abbr[title],.featured-image img,table,hr,.stick,.main-navigation ul ul{border-color:#ddd}abbr[title],.featured-image img,table,hr,.stick,.main-navigation ul ul{border-color:rgba(221,221,221,.3)}input[type=text]:focus,input[type=password]:focus,input[type=date]:focus,input[type=datetime]:focus,input[type=datetime-local]:focus,input[type=month]:focus,input[type=week]:focus,input[type=email]:focus,input[type=number]:focus,input[type=search]:focus,input[type=tel]:focus,input[type=time]:focus,input[type=url]:focus,input[type=color]:focus,textarea:focus{border-color:#999}input[type=text]:focus,input[type=password]:focus,input[type=date]:focus,input[type=datetime]:focus,input[type=datetime-local]:focus,input[type=month]:focus,input[type=week]:focus,input[type=email]:focus,input[type=number]:focus,input[type=search]:focus,input[type=tel]:focus,input[type=time]:focus,input[type=url]:focus,input[type=color]:focus,textarea:focus{border-color:rgba(153,153,153,.3)}blockquote,blockquote p{color:#6d6d6d}table tr th,.comment-meta .fn a,.jetpack_widget_social_icons a:hover{color:#555}input[type=text],input[type=password],input[type=date],input[type=datetime],input[type=datetime-local],input[type=month],input[type=week],input[type=email],input[type=number],input[type=search],input[type=tel],input[type=time],input[type=url],input[type=color],textarea{color:#555}table tr td{color:#6d6d6d}.main-navigation a,.single .hentry .right,#infinite-footer .blog-info a,#infinite-footer .blog-credits a{color:#666}.main-navigation ul li.menu-item-has-children>a:after,.main-navigation ul li.page_item_has_children>a:after{border-top-color:#666}.main-navigation ul ul li.menu-item-has-children>a:after,.main-navigation ul ul li.page_item_has_children>a:after{border-left-color:#666}.widget_archive ul,.widget_categories ul,.widget_pages ul,.widget_links ul,.widget_meta ul,.widget_recent_comments ul,.widget_recent_entries ul{color:#6d6d6d}.main-navigation ul ul a{color:#6d6d6d}.menu-toggle{color:#d6d6d6}code{color:#333}.hentry.sticky{background-color:#f7fbff}.hentry.sticky{background-color:rgba(247,251,255,.2)}body,.stick,table,.main-navigation ul ul{background-color:#fdfbfc}#infinite-footer .container{background-color:#fdfbfc}#infinite-footer .container{background-color:rgba(253,251,252,.9)}input[type=text]:focus,input[type=password]:focus,input[type=date]:focus,input[type=datetime]:focus,input[type=datetime-local]:focus,input[type=month]:focus,input[type=week]:focus,input[type=email]:focus,input[type=number]:focus,input[type=search]:focus,input[type=tel]:focus,input[type=time]:focus,input[type=url]:focus,input[type=color]:focus,textarea:focus{background-color:#fbf8f9}input[type=text],input[type=password],input[type=date],input[type=datetime],input[type=datetime-local],input[type=month],input[type=week],input[type=email],input[type=number],input[type=search],input[type=tel],input[type=time],input[type=url],input[type=color],textarea,pre,.comment-body,code,.entry-footer .left,blockquote,table tr.even,table tr.alt,table tr:nth-of-type(even){background-color:#f9f4f7}code{border-color:#f8f1f4}blockquote{border-color:#da1050}.widget_wpcom_social_media_icons_widget a:before,.widget_tag_cloud a,.wp_widget_tag_cloud a,.header-bg,html input[type=button],input[type=reset],input[type=submit],button,.button,#infinite-handle span{background-color:#da1050}button:hover,button:focus,.button:hover,.button:focus{background-color:#c20e47}#infinite-footer .blog-info a:hover,.main-navigation .current_page_item>a,.main-navigation .current-menu-item>a,.main-navigation .current_page_ancestor>a,.entry-footer .left i:hover,a,a:hover,a:focus,.main-navigation li:hover>a,.main-navigation li.focus>a{color:#d5104e}.site-info a,.site-info a:hover,.site-info a:focus,.footer-widgets a,.footer-widgets a:hover,.footer-widgets a:focus{color:#f07ea2}h1,h2,h3,h4,h5,h6{color:#5e0722}.hentry h1 a,.hentry h2 a,.hentry h3 a,.hentry h4 a,.hentry h5 a{color:#5e0722}.site-footer h1,.site-footer h2,.site-footer h3,.site-footer h4,.site-footer h5,.site-footer h6{color:#f678a0}</style>
<link rel="icon" href="https://raspberrythief.files.wordpress.com/2018/01/raspberry-thief-prof-pic.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://raspberrythief.files.wordpress.com/2018/01/raspberry-thief-prof-pic.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://raspberrythief.files.wordpress.com/2018/01/raspberry-thief-prof-pic.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://raspberrythief.files.wordpress.com/2018/01/raspberry-thief-prof-pic.jpg?w=270" />
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-2282 single-format-image custom-background mp6 customizer-styles-applied highlander-enabled highlander-light">

<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div class="header-bg">
		<div class="site-branding">

			
			<h1 class="site-title"><a href="https://raspberrythief.wordpress.com/" rel="home" alt="Angela Hennessy">Angela Hennessy</a></h1>
			<h2 class="site-description">Adventures in Illustration</h2>

		</div><!-- .site-branding -->

	</div><!-- .header-bg -->

	<header id="masthead" class="site-header" role="banner">

		<div class="stick">

			<nav id="site-navigation" class="main-navigation clear" role="navigation">
				<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">Menu</button>
				<div class="menu-menu-1-container"><ul id="primary-menu" class="menu"><li id="menu-item-1098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1098"><a href="https://raspberrythief.wordpress.com">Home</a></li>
<li id="menu-item-232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232"><a href="https://raspberrythief.wordpress.com/about/">About Me</a></li>
<li id="menu-item-1075" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1075"><a href="https://raspberrythief.wordpress.com/shop/">Shop</a></li>
<li id="menu-item-1177" class="menu-item menu-item-type-post_type_archive menu-item-object-jetpack-portfolio menu-item-1177"><a href="https://raspberrythief.wordpress.com/portfolio/">Portfolio</a></li>
</ul></div>			</nav><!-- #site-navigation -->

		</div><!-- .sticky -->

	</header><!-- .row #masthead -->

	<div id="content" class="site-content">

<div id="primary" class="content-area">

	<main id="main" class="site-main" role="main">

		
			
<article id="post-2282" class="post-2282 post type-post status-publish format-image has-post-thumbnail hentry category-adventures-in-illustration category-conservation category-family-adventures category-get-outside category-illustration category-nature category-outdoor-sketching category-walking-with-kids category-yorkshire tag-getoutside tag-naturejournal tag-conservation tag-family-adventures tag-hiking tag-hiking-with-kids tag-illustrated-story tag-illustration tag-illustrator tag-nature tag-nature-journal tag-watercolour tag-yorkshire tag-yorkshire-dales post_format-post-format-image">

	<header class="entry-header">
		<h3 class="entry-title">The Story Of Summer In&nbsp;Yorkshire</h3>
		<div class="entry-meta">
			<span class="posted-on">Posted on <a href="https://raspberrythief.wordpress.com/2018/07/06/the-story-of-summer-in-yorkshire/" rel="bookmark"><time class="entry-date published" datetime="2018-07-06T15:20:27+00:00">July 6, 2018</time><time class="updated" datetime="2018-07-08T07:53:12+00:00">July 8, 2018</time></a></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://raspberrythief.wordpress.com/author/raspberrythief/">raspberrythief</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<figure data-shortcode="caption" id="attachment_2285" style="width: 2976px" class="wp-caption alignnone"><img data-attachment-id="2285" data-permalink="https://raspberrythief.wordpress.com/2018/07/06/the-story-of-summer-in-yorkshire/dav-32/" data-orig-file="https://raspberrythief.files.wordpress.com/2018/07/summiy1.jpg?w=748" data-orig-size="2976,3968" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;WAS-LX1A&quot;,&quot;caption&quot;:&quot;dav&quot;,&quot;created_timestamp&quot;:&quot;1519222273&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.83&quot;,&quot;iso&quot;:&quot;64&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;dav&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Summer In Yorkshire" data-image-description="&lt;p&gt;A nature journal inspired print following the change in the seasons in Yorkshire.&lt;/p&gt;
" data-medium-file="https://raspberrythief.files.wordpress.com/2018/07/summiy1.jpg?w=748?w=225" data-large-file="https://raspberrythief.files.wordpress.com/2018/07/summiy1.jpg?w=748?w=748" class="alignnone size-full wp-image-2285" src="https://raspberrythief.files.wordpress.com/2018/07/summiy1.jpg?w=748" alt="Summer In Yorkshire" srcset="https://raspberrythief.files.wordpress.com/2018/07/summiy1.jpg?w=748 748w, https://raspberrythief.files.wordpress.com/2018/07/summiy1.jpg?w=1496 1496w, https://raspberrythief.files.wordpress.com/2018/07/summiy1.jpg?w=113 113w, https://raspberrythief.files.wordpress.com/2018/07/summiy1.jpg?w=225 225w, https://raspberrythief.files.wordpress.com/2018/07/summiy1.jpg?w=768 768w" sizes="(max-width: 748px) 100vw, 748px"  ><figcaption class="wp-caption-text">Summer In Yorkshire Print from Raspberry Thief</figcaption></figure>
<h1 style="text-align:center;">Summer In Yorkshire</h1>
<hr>
<h3><i>&#8220;I tried to find beauty there where I had never imagined before that it could exist, in the most ordinary things, in the profundities of &#8216;still life'&#8221; &#8211; Marcel Proust</i></h3>
<p>By the time Summer came upon us, drawing and journalling everyday had become a welcome habit. From the epiphany I had in <a href="https://raspberrythief.wordpress.com/2017/09/14/the-story-of-spring-in-yorkshire/">Spring</a>, the sense of new beginnings and learning, to a feeling of natural habit. The feeling of making leaps in my watercolour and drawing technique, purely through the act of drawing and painting everyday (you can see my progress through the <a href="https://raspberrythief.wordpress.com/portfolio/the100dayproject/">#the100dayproject</a> ) .</p>
<p>The act of noticing, noting and documenting what I&#8217;d seen on my travels across Yorkshire became second nature, and the more I did it the more I saw. Keeping a nature journal has been instrumental in my appreciation and thirst for knowledge of the natural world.</p>
<p>Summer, from the <a href="http://www.yorkshiredales.org.uk">Dales</a> in the West, to the <a href="https://www.discoveryorkshirecoast.com/#">Yorkshire coast</a> in the East were filled with treats that anyone can see. Walking in June up <a href="https://where2walk.co.uk/yorkshire_dales/whernside-from-ribblehead/">Whernside</a> and <a href="https://where2walk.co.uk/yorkshire_dales/an-ingleborough-climb/">Ingleborough</a> in the Yorkshire Dales, seeing swallows flying under barn doors and wheatear hopping along the beck and limestone pavements of Ingleborough.</p>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="748" data-carousel-extra='{&quot;blog_id&quot;:8901787,&quot;permalink&quot;:&quot;https:\/\/raspberrythief.wordpress.com\/2018\/07\/06\/the-story-of-summer-in-yorkshire\/&quot;,&quot;likes_blog_id&quot;:8901787}' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 748px; height: 398px;" data-original-width="748" data-original-height="398" > <div class="gallery-group images-1" style="width: 224px; height: 398px;" data-original-width="224" data-original-height="398" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://raspberrythief.wordpress.com/2018/07/06/the-story-of-summer-in-yorkshire/20170617_124010/" border="0" itemprop="url"> <meta itemprop="width" content="220"> <meta itemprop="height" content="394"> <img data-attachment-id="2288" data-orig-file="https://raspberrythief.files.wordpress.com/2018/07/20170617_124010.jpg" data-orig-size="1824,3264" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;GT-I9195I&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1497703210&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.3&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.00074239049740163&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="20170617_124010" data-image-description="" data-medium-file="https://raspberrythief.files.wordpress.com/2018/07/20170617_124010.jpg?w=168" data-large-file="https://raspberrythief.files.wordpress.com/2018/07/20170617_124010.jpg?w=572" src="https://raspberrythief.files.wordpress.com/2018/07/20170617_124010.jpg?w=220&#038;h=394" width="220" height="394" data-original-width="220" data-original-height="394" itemprop="http://schema.org/image" title="20170617_124010" alt="20170617_124010" style="width: 220px; height: 394px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 224px; height: 398px;" data-original-width="224" data-original-height="398" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://raspberrythief.wordpress.com/2018/07/06/the-story-of-summer-in-yorkshire/20170617_111534/" border="0" itemprop="url"> <meta itemprop="width" content="220"> <meta itemprop="height" content="394"> <img data-attachment-id="2289" data-orig-file="https://raspberrythief.files.wordpress.com/2018/07/20170617_111534.jpg" data-orig-size="1824,3264" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;GT-I9195I&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1497698134&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.3&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.0010881392818281&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="20170617_111534" data-image-description="" data-medium-file="https://raspberrythief.files.wordpress.com/2018/07/20170617_111534.jpg?w=168" data-large-file="https://raspberrythief.files.wordpress.com/2018/07/20170617_111534.jpg?w=572" src="https://raspberrythief.files.wordpress.com/2018/07/20170617_111534.jpg?w=220&#038;h=394" width="220" height="394" data-original-width="220" data-original-height="394" itemprop="http://schema.org/image" title="20170617_111534" alt="Ingleborough." style="width: 220px; height: 394px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Ingleborough. </div> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 300px; height: 398px;" data-original-width="300" data-original-height="398" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://raspberrythief.wordpress.com/2018/07/06/the-story-of-summer-in-yorkshire/bty-3/" border="0" itemprop="url"> <meta itemprop="width" content="296"> <meta itemprop="height" content="394"> <img data-attachment-id="2292" data-orig-file="https://raspberrythief.files.wordpress.com/2018/07/summer-in-yorkshire-spoonbill-close.jpg" data-orig-size="2976,3968" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;WAS-LX1A&quot;,&quot;caption&quot;:&quot;bty&quot;,&quot;created_timestamp&quot;:&quot;1505389893&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.83&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.001202&quot;,&quot;title&quot;:&quot;bty&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="bty" data-image-description="" data-medium-file="https://raspberrythief.files.wordpress.com/2018/07/summer-in-yorkshire-spoonbill-close.jpg?w=225" data-large-file="https://raspberrythief.files.wordpress.com/2018/07/summer-in-yorkshire-spoonbill-close.jpg?w=748" src="https://raspberrythief.files.wordpress.com/2018/07/summer-in-yorkshire-spoonbill-close.jpg?w=296&#038;h=394" width="296" height="394" data-original-width="296" data-original-height="394" itemprop="http://schema.org/image" title="bty" alt="Wheatear seen on the slopes on Ingleborough" style="width: 296px; height: 394px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Wheatear seen on the slopes on Ingleborough </div> </div> </div> <!-- close group --> </div> <!-- close row --> </div>
<p>After a little searching, finding beautiful <a href="https://www.wildlifetrusts.org/wildlife-explorer/wildflowers/bee-orchid">Bee Orchids</a> for the first time at <a href="https://www.rspb.org.uk/reserves-and-events/reserves-a-z/st-aidans/">RSPB St Aidans</a> near Leeds.</p>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="748" data-carousel-extra='{&quot;blog_id&quot;:8901787,&quot;permalink&quot;:&quot;https:\/\/raspberrythief.wordpress.com\/2018\/07\/06\/the-story-of-summer-in-yorkshire\/&quot;,&quot;likes_blog_id&quot;:8901787}' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 748px; height: 569px;" data-original-width="748" data-original-height="569" > <div class="gallery-group images-1" style="width: 320px; height: 569px;" data-original-width="320" data-original-height="569" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://raspberrythief.wordpress.com/2018/07/06/the-story-of-summer-in-yorkshire/20170620_105520/" border="0" itemprop="url"> <meta itemprop="width" content="316"> <meta itemprop="height" content="565"> <img data-attachment-id="2294" data-orig-file="https://raspberrythief.files.wordpress.com/2018/07/20170620_105520.jpg" data-orig-size="1824,3264" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;GT-I9195I&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1497956119&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.3&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.004950495049505&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="20170620_105520" data-image-description="" data-medium-file="https://raspberrythief.files.wordpress.com/2018/07/20170620_105520.jpg?w=168" data-large-file="https://raspberrythief.files.wordpress.com/2018/07/20170620_105520.jpg?w=572" src="https://raspberrythief.files.wordpress.com/2018/07/20170620_105520.jpg?w=316&#038;h=565" width="316" height="565" data-original-width="316" data-original-height="565" itemprop="http://schema.org/image" title="20170620_105520" alt="Bee Orchids at RSPB ST Aidans" style="width: 316px; height: 565px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Bee Orchids at RSPB ST Aidans </div> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 428px; height: 569px;" data-original-width="428" data-original-height="569" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://raspberrythief.wordpress.com/2018/07/06/the-story-of-summer-in-yorkshire/dav-34/" border="0" itemprop="url"> <meta itemprop="width" content="424"> <meta itemprop="height" content="565"> <img data-attachment-id="2295" data-orig-file="https://raspberrythief.files.wordpress.com/2018/07/img_20180704_150701.jpg" data-orig-size="2976,3968" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;WAS-LX1A&quot;,&quot;caption&quot;:&quot;dav&quot;,&quot;created_timestamp&quot;:&quot;1530716822&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.83&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.016667&quot;,&quot;title&quot;:&quot;dav&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="dav" data-image-description="" data-medium-file="https://raspberrythief.files.wordpress.com/2018/07/img_20180704_150701.jpg?w=225" data-large-file="https://raspberrythief.files.wordpress.com/2018/07/img_20180704_150701.jpg?w=748" src="https://raspberrythief.files.wordpress.com/2018/07/img_20180704_150701.jpg?w=424&#038;h=565" width="424" height="565" data-original-width="424" data-original-height="565" itemprop="http://schema.org/image" title="dav" alt="Bee Orchid Illustration" style="width: 424px; height: 565px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Bee Orchid Illustration </div> </div> </div> <!-- close group --> </div> <!-- close row --> </div>
<p>The star of the show though for Yorkshire had to be breeding spoonbills at my local nature reserve <a href="http://ww2.rspb.org.uk/community/placestovisit/fairburnings/b/fairburnings-blog/archive/2018/06/05/exciting-time-at-fairburn-ings.aspx">RSPB Fairburn Ings</a>. It&#8217;s the first time spoonbill have bred in Yorkshire for 400 yrs, and they&#8217;re back again this year with 4 babies hatched. You can still catch sight of them if you take a trip, a special viewing area has been set up. It&#8217;s odd seeing such an exotic bird sat in a tree in an old mining area of Yorkshire.</p>
<figure data-shortcode="caption" id="attachment_2291" style="width: 732px" class="wp-caption aligncenter"><img data-attachment-id="2291" data-permalink="https://raspberrythief.wordpress.com/2018/07/06/the-story-of-summer-in-yorkshire/summer-in-yorkshire-spoonbill-close-up/" data-orig-file="https://raspberrythief.files.wordpress.com/2018/07/summer-in-yorkshire-spoonbill-close-up.jpg" data-orig-size="1748,2480" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Summer In Yorkshire &#8211; Spoonbill close up" data-image-description="" data-medium-file="https://raspberrythief.files.wordpress.com/2018/07/summer-in-yorkshire-spoonbill-close-up.jpg?w=211" data-large-file="https://raspberrythief.files.wordpress.com/2018/07/summer-in-yorkshire-spoonbill-close-up.jpg?w=722&#038;h=1024" class="aligncenter size-large wp-image-2291" src="https://raspberrythief.files.wordpress.com/2018/07/summer-in-yorkshire-spoonbill-close-up.jpg?w=722&#038;h=1024" alt="Summer In Yorkshire - Spoonbill close up" width="722" height="1024" srcset="https://raspberrythief.files.wordpress.com/2018/07/summer-in-yorkshire-spoonbill-close-up.jpg?w=722&amp;h=1024 722w, https://raspberrythief.files.wordpress.com/2018/07/summer-in-yorkshire-spoonbill-close-up.jpg?w=1444&amp;h=2048 1444w, https://raspberrythief.files.wordpress.com/2018/07/summer-in-yorkshire-spoonbill-close-up.jpg?w=106&amp;h=150 106w, https://raspberrythief.files.wordpress.com/2018/07/summer-in-yorkshire-spoonbill-close-up.jpg?w=211&amp;h=300 211w, https://raspberrythief.files.wordpress.com/2018/07/summer-in-yorkshire-spoonbill-close-up.jpg?w=768&amp;h=1090 768w" sizes="(max-width: 722px) 100vw, 722px"><figcaption class="wp-caption-text">Fairburn Ings Spoonbill illustration.</figcaption></figure>
<p>The Yorkshire coast does not disappoint in Summer. We camped along the cliff top near <a href="https://www.yorkshire.com/places/yorkshire-coast/flamborough">Flamborough.</a> As well as seeing the vast cliffs full to the brim of puffin, gannet, razorbill and guillemot at <a href="https://www.rspb.org.uk/reserves-and-events/reserves-a-z/bempton-cliffs?gclid=Cj0KCQjwpvzZBRCbARIsACe8vyLzouU9k5XO5JKvLwRSOc8jA9-decsmKgHbBSghgibyLteVi2cb960aAjYcEALw_wcB">Bempton.</a> We also had the privilege of watching a beautiful barn owl, silently flying in front of us along the cliff edge. The tops of the cliff are full of six spot burnet this time of year, that are happy to be held by inquisitive kids.</p>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="748" data-carousel-extra='{&quot;blog_id&quot;:8901787,&quot;permalink&quot;:&quot;https:\/\/raspberrythief.wordpress.com\/2018\/07\/06\/the-story-of-summer-in-yorkshire\/&quot;,&quot;likes_blog_id&quot;:8901787}' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 748px; height: 321px;" data-original-width="748" data-original-height="321" > <div class="gallery-group images-1" style="width: 567px; height: 321px;" data-original-width="567" data-original-height="321" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://raspberrythief.wordpress.com/2018/07/06/the-story-of-summer-in-yorkshire/20170625_134548/" border="0" itemprop="url"> <meta itemprop="width" content="563"> <meta itemprop="height" content="317"> <img data-attachment-id="2300" data-orig-file="https://raspberrythief.files.wordpress.com/2018/07/20170625_134548.jpg" data-orig-size="3264,1836" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;GT-I9195I&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1498398347&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.3&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.00070921985815603&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="20170625_134548" data-image-description="" data-medium-file="https://raspberrythief.files.wordpress.com/2018/07/20170625_134548.jpg?w=300" data-large-file="https://raspberrythief.files.wordpress.com/2018/07/20170625_134548.jpg?w=748" src="https://raspberrythief.files.wordpress.com/2018/07/20170625_134548.jpg?w=563&#038;h=317" width="563" height="317" data-original-width="563" data-original-height="317" itemprop="http://schema.org/image" title="20170625_134548" alt="Flamborough North Landing" style="width: 563px; height: 317px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Flamborough North Landing </div> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 181px; height: 321px;" data-original-width="181" data-original-height="321" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://raspberrythief.wordpress.com/2018/07/06/the-story-of-summer-in-yorkshire/20170625_123944/" border="0" itemprop="url"> <meta itemprop="width" content="177"> <meta itemprop="height" content="317"> <img data-attachment-id="2301" data-orig-file="https://raspberrythief.files.wordpress.com/2018/07/20170625_123944.jpg" data-orig-size="1824,3264" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;GT-I9195I&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1498394384&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.3&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.0048076923076923&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="20170625_123944" data-image-description="" data-medium-file="https://raspberrythief.files.wordpress.com/2018/07/20170625_123944.jpg?w=168" data-large-file="https://raspberrythief.files.wordpress.com/2018/07/20170625_123944.jpg?w=572" src="https://raspberrythief.files.wordpress.com/2018/07/20170625_123944.jpg?w=177&#038;h=317" width="177" height="317" data-original-width="177" data-original-height="317" itemprop="http://schema.org/image" title="20170625_123944" alt="Six Spot Burnet" style="width: 177px; height: 317px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Six Spot Burnet </div> </div> </div> <!-- close group --> </div> <!-- close row --> </div>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="748" data-carousel-extra='{&quot;blog_id&quot;:8901787,&quot;permalink&quot;:&quot;https:\/\/raspberrythief.wordpress.com\/2018\/07\/06\/the-story-of-summer-in-yorkshire\/&quot;,&quot;likes_blog_id&quot;:8901787}' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 748px; height: 297px;" data-original-width="748" data-original-height="297" > <div class="gallery-group images-1" style="width: 524px; height: 297px;" data-original-width="524" data-original-height="297" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://raspberrythief.wordpress.com/2018/07/06/the-story-of-summer-in-yorkshire/20170624_205222/" border="0" itemprop="url"> <meta itemprop="width" content="520"> <meta itemprop="height" content="293"> <img data-attachment-id="2299" data-orig-file="https://raspberrythief.files.wordpress.com/2018/07/20170624_205222.jpg" data-orig-size="3264,1836" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;GT-I9195I&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1498337542&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.3&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.0016977928692699&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="20170624_205222" data-image-description="" data-medium-file="https://raspberrythief.files.wordpress.com/2018/07/20170624_205222.jpg?w=300" data-large-file="https://raspberrythief.files.wordpress.com/2018/07/20170624_205222.jpg?w=748" src="https://raspberrythief.files.wordpress.com/2018/07/20170624_205222.jpg?w=520&#038;h=293" width="520" height="293" data-original-width="520" data-original-height="293" itemprop="http://schema.org/image" title="20170624_205222" alt="Barn owl over cliff top Flamborough" style="width: 520px; height: 293px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Barn owl over cliff top Flamborough </div> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 224px; height: 297px;" data-original-width="224" data-original-height="297" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://raspberrythief.wordpress.com/2018/07/06/the-story-of-summer-in-yorkshire/bty-2/" border="0" itemprop="url"> <meta itemprop="width" content="220"> <meta itemprop="height" content="293"> <img data-attachment-id="2290" data-orig-file="https://raspberrythief.files.wordpress.com/2018/07/summer-in-yorkshire-barn-owl-close-up.jpg" data-orig-size="2976,3968" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;WAS-LX1A&quot;,&quot;caption&quot;:&quot;bty&quot;,&quot;created_timestamp&quot;:&quot;1505389901&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.83&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.001958&quot;,&quot;title&quot;:&quot;bty&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="bty" data-image-description="" data-medium-file="https://raspberrythief.files.wordpress.com/2018/07/summer-in-yorkshire-barn-owl-close-up.jpg?w=225" data-large-file="https://raspberrythief.files.wordpress.com/2018/07/summer-in-yorkshire-barn-owl-close-up.jpg?w=748" src="https://raspberrythief.files.wordpress.com/2018/07/summer-in-yorkshire-barn-owl-close-up.jpg?w=220&#038;h=293" width="220" height="293" data-original-width="220" data-original-height="293" itemprop="http://schema.org/image" title="bty" alt="Barn Owl Illustration" style="width: 220px; height: 293px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Barn Owl Illustration </div> </div> </div> <!-- close group --> </div> <!-- close row --> </div>
<p>There has been an increase recently in the awareness that we are losing our connection to nature (<a href="https://twitter.com/RobGMacfarlane">Robert McFarlane&#8217;s</a> <a href="https://www.theguardian.com/books/2017/sep/30/robert-macfarlane-lost-words-children-nature">Lost Words book </a>addresses our loss of nature language), but also a huge decrease in actual population of species (<a href="https://twitter.com/GeorgeMonbiot">George Monbiot&#8217;s</a> recent <a href="https://www.theguardian.com/commentisfree/2018/jun/29/natural-world-disappearing-save-it">article</a> explores our ability to lose connection and therefore our empathy for the massive loss of biodiversity). However, there is still so much to see and connect to in the natural world, my year of travels around Yorkshire proves that not all is lost.</p>
<p>The only way we can inspire and encourage people to care is by rebuilding those connections that have been lost. Naming trees, plants, animals and birds gives them power and presence. Rebuilding our connection to the seasons, which sadly have become marked by consuming goods rather than noticing the intricate changes that affect our surroundings. Keeping a nature journal is a simple way to start building those connections again, you could start with your own garden or local park, you&#8217;ll be amazed what you notice when you stop and look.</p>
<p>I hope my <a href="https://www.etsy.com/uk/shop/Raspberrythief?ref=l2-shopheader-name">&#8216;Seasons In Yorkshire&#8217;</a> print collection inspires others to get out and take notice of the changes over the year. The butterfly in your garden is a &#8216;profundity of &#8216;still life&#8221;. It has struggled, take notice, care.</p>
<p>You can find my &#8216;<a href="https://www.dropbox.com/s/o2btce7kbr7pt6c/Screenshot%202018-07-06%2015.13.16.png?dl=0">Summer In Yorkshire&#8217;</a> print on Etsy, along with the rest of the seasons.</p>
<figure data-shortcode="caption" id="attachment_2302" style="width: 1048px" class="wp-caption alignnone"><a href="https://www.etsy.com/uk/listing/544009654/summer-in-yorkshire-a4-british-birds?ref=shop_home_active_5"><img data-attachment-id="2302" data-permalink="https://raspberrythief.wordpress.com/2018/07/06/the-story-of-summer-in-yorkshire/screenshot-2018-07-06-15-13-16/" data-orig-file="https://raspberrythief.files.wordpress.com/2018/07/screenshot-2018-07-06-15-13-16.png?w=748" data-orig-size="1048,815" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot 2018-07-06 15.13.16" data-image-description="" data-medium-file="https://raspberrythief.files.wordpress.com/2018/07/screenshot-2018-07-06-15-13-16.png?w=748?w=300" data-large-file="https://raspberrythief.files.wordpress.com/2018/07/screenshot-2018-07-06-15-13-16.png?w=748?w=748" class="alignnone size-full wp-image-2302" src="https://raspberrythief.files.wordpress.com/2018/07/screenshot-2018-07-06-15-13-16.png?w=748" alt="Screenshot 2018-07-06 15.13.16" srcset="https://raspberrythief.files.wordpress.com/2018/07/screenshot-2018-07-06-15-13-16.png?w=748 748w, https://raspberrythief.files.wordpress.com/2018/07/screenshot-2018-07-06-15-13-16.png?w=150 150w, https://raspberrythief.files.wordpress.com/2018/07/screenshot-2018-07-06-15-13-16.png?w=300 300w, https://raspberrythief.files.wordpress.com/2018/07/screenshot-2018-07-06-15-13-16.png?w=768 768w, https://raspberrythief.files.wordpress.com/2018/07/screenshot-2018-07-06-15-13-16.png?w=1024 1024w, https://raspberrythief.files.wordpress.com/2018/07/screenshot-2018-07-06-15-13-16.png 1048w" sizes="(max-width: 748px) 100vw, 748px"  ></a><figcaption class="wp-caption-text">Summer In Yorkshire Print</figcaption></figure>
<div id="atatags-370373-5b42240b3ba7c">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5b42240b3ba7c', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-26942-5b42240b3bab1">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942-5b42240b3bab1',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-114160-5b42240b3bab3">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160-5b42240b3bab3',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
				
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-2282" class="share-facebook sd-button share-icon" href="https://raspberrythief.wordpress.com/2018/07/06/the-story-of-summer-in-yorkshire/?share=facebook" rel="noopener noreferrer" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-2282" class="share-twitter sd-button share-icon" href="https://raspberrythief.wordpress.com/2018/07/06/the-story-of-summer-in-yorkshire/?share=twitter" rel="noopener noreferrer" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-8901787-2282-5b42240b43697' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=8901787&amp;post_id=2282&amp;origin=raspberrythief.wordpress.com&amp;obj_id=8901787-2282-5b42240b43697' data-name='like-post-frame-8901787-2282-5b42240b43697'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer clear">

		<span class="left">
						<a href="https://raspberrythief.wordpress.com/2018/07/06/the-story-of-summer-in-yorkshire/"><i class="fa fa-link"></i></a>
					</span>

		<span class="right"><span class="cat-links">Posted in <a href="https://raspberrythief.wordpress.com/category/adventures-in-illustration/" rel="category tag">adventures in illustration</a>, <a href="https://raspberrythief.wordpress.com/category/conservation/" rel="category tag">Conservation</a>, <a href="https://raspberrythief.wordpress.com/category/family-adventures/" rel="category tag">Family Adventures</a>, <a href="https://raspberrythief.wordpress.com/category/get-outside/" rel="category tag">Get Outside</a>, <a href="https://raspberrythief.wordpress.com/category/illustration/" rel="category tag">Illustration</a>, <a href="https://raspberrythief.wordpress.com/category/nature/" rel="category tag">nature</a>, <a href="https://raspberrythief.wordpress.com/category/outdoor-sketching/" rel="category tag">Outdoor sketching</a>, <a href="https://raspberrythief.wordpress.com/category/walking-with-kids/" rel="category tag">Walking with kids</a>, <a href="https://raspberrythief.wordpress.com/category/yorkshire/" rel="category tag">Yorkshire</a></span><span class="tags-links">Tagged <a href="https://raspberrythief.wordpress.com/tag/getoutside/" rel="tag">#getoutside</a>, <a href="https://raspberrythief.wordpress.com/tag/naturejournal/" rel="tag">#naturejournal</a>, <a href="https://raspberrythief.wordpress.com/tag/conservation/" rel="tag">Conservation</a>, <a href="https://raspberrythief.wordpress.com/tag/family-adventures/" rel="tag">Family Adventures</a>, <a href="https://raspberrythief.wordpress.com/tag/hiking/" rel="tag">hiking</a>, <a href="https://raspberrythief.wordpress.com/tag/hiking-with-kids/" rel="tag">hiking with kids</a>, <a href="https://raspberrythief.wordpress.com/tag/illustrated-story/" rel="tag">illustrated story</a>, <a href="https://raspberrythief.wordpress.com/tag/illustration/" rel="tag">Illustration</a>, <a href="https://raspberrythief.wordpress.com/tag/illustrator/" rel="tag">illustrator</a>, <a href="https://raspberrythief.wordpress.com/tag/nature/" rel="tag">nature</a>, <a href="https://raspberrythief.wordpress.com/tag/nature-journal/" rel="tag">Nature Journal</a>, <a href="https://raspberrythief.wordpress.com/tag/watercolour/" rel="tag">watercolour</a>, <a href="https://raspberrythief.wordpress.com/tag/yorkshire/" rel="tag">Yorkshire</a>, <a href="https://raspberrythief.wordpress.com/tag/yorkshire-dales/" rel="tag">yorkshire dales</a></span></span>

	</footer><!-- .entry-footer -->

</article><!-- #post-## -->
			
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://raspberrythief.wordpress.com/2018/03/22/first-signs-of-spring/" rel="prev">First Signs of&nbsp;Spring</a></div></div>
	</nav>
			<hr>

			
		
	</main><!-- #main -->

</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">

	<aside id="wpcom_social_media_icons_widget-5" class="widget widget_wpcom_social_media_icons_widget"><h1 class="widget-title">Follow me</h1><ul><li><a href="https://www.facebook.com/raspberrythief/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">View raspberrythief&#8217;s profile on Facebook</span></a></li><li><a href="https://twitter.com/anghenn/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">View anghenn&#8217;s profile on Twitter</span></a></li><li><a href="https://www.instagram.com/raspberrythief/" class="genericon genericon-instagram" target="_blank"><span class="screen-reader-text">View raspberrythief&#8217;s profile on Instagram</span></a></li></ul></aside><aside id="follow_button_widget-2" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://raspberrythief.wordpress.com" data-blog="https://raspberrythief.wordpress.com" data-lang="en-gb" >Follow Angela Hennessy on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside>

<script type="text/javascript" data-dojo-config="usePlainJson: true, isDebug: false">jQuery.getScript( "//s3.amazonaws.com/downloads.mailchimp.com/js/signup-forms/popup/embed.js", function( data, textStatus, jqxhr ) { require(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us17.list-manage.com","uuid":"41b836e01a124ef7b0ddcca6c","lid":"c57edc678b"}) }); } );</script>

		<div class="wpcnt">
			<div class="wpa wpwidesky">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
							<div style="padding-bottom:15px;width:160px;height:600px;">
		<div id="atatags-286348-5b42240b4441f">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-286348-5b42240b4441f',  {
					collapseEmpty: 'before',
					sectionId: '286348',
					width: 160,
					height: 600
				});
			});
			</script>
		</div></div>
				</div>
				
			</div>
		</div>
</div><!-- #secondary -->

	</div><!-- #content -->

	<div class="footer-wrap clear">

		<footer id="colophon" class="site-footer" role="contentinfo">

			
				<div class="footer-widgets">

					<div class="widget-area">

						
							<aside id="wpcom_instagram_widget-3" class="widget widget_wpcom_instagram_widget"><h1 class="widget-title">Instagram</h1><div class="wpcom-instagram-images wpcom-instagram-columns-2">
<a href="https://www.instagram.com/p/Bk-SoVMhSzO/"><div class="sq-bg-image" style="background-image: url(https://scontent.cdninstagram.com/vp/85f1a5f3dc0068866335986f589cf0d8/5BCE86B6/t51.2885-15/sh0.08/e35/s640x640/36632314_472944659800398_4642936595610075136_n.jpg?efg=eyJ1cmxnZW4iOiJ1cmxnZW5fZnJvbV9pZyJ9)"><span class="screen-reader-text">We stayed at the beach till late last night, van doors open straight onto the sand, and were treated to this epic sky.
#redcar #sunset #getoutside</span></div></a>
<a href="https://www.instagram.com/p/Bk-DRG8hWuL/"><div class="sq-bg-image" style="background-image: url(https://scontent.cdninstagram.com/vp/838c261c6ab4bc97dcbc2aaab494acf3/5BE43573/t51.2885-15/sh0.08/e35/s640x640/36085542_1999277197068938_6476325140610154496_n.jpg?efg=eyJ1cmxnZW4iOiJ1cmxnZW5fZnJvbV9pZyJ9)"><span class="screen-reader-text">An unexpected end to our lovely day out yesterday! We got back late and this little beauty passed out. 999 call, a trip in an ambulance to A&amp;E and back home at 4:30 am! She&#039;s OK, but it was very scary. We are so lucky to have the NHS, we were well looked after from the paramedics to the Dr&#039;s. I was however disgusted by the hoardes of bleeding men outside A&amp;E drunk and fighting! There are people who can&#039;t get access to basic healthcare and our precious resources are wasted on drunk hooligans! We didn&#039;t manage to get away from the football after all.</span></div></a>
<a href="https://www.instagram.com/p/Bk8A1iMB6tY/"><div class="sq-bg-image" style="background-image: url(https://scontent.cdninstagram.com/vp/4afec5c33665f9482976c67dac4ffd41/5BCB934E/t51.2885-15/sh0.08/e35/s640x640/36149010_2036758696641708_6542889565965778944_n.jpg?efg=eyJ1cmxnZW4iOiJ1cmxnZW5fZnJvbV9pZyJ9)"><span class="screen-reader-text">Content.

#bytheseaside</span></div></a>
<a href="https://www.instagram.com/p/Bk8Amdxh7tJ/"><div class="sq-bg-image" style="background-image: url(https://scontent.cdninstagram.com/vp/9b2a3612c4cac1b5120245f388241574/5BCBB9F3/t51.2885-15/sh0.08/e35/s640x640/36029545_999232560253255_1365145188846010368_n.jpg?efg=eyJ1cmxnZW4iOiJ1cmxnZW5fZnJvbV9pZyJ9)"><span class="screen-reader-text">7000 Yr old petrified forest that appeared after storms swept sand away on Redcar beach! 7000 yrs old!
#petrifiedforest #redcar</span></div></a>
<a href="https://www.instagram.com/p/Bk7tAl-hp_7/"><div class="sq-bg-image" style="background-image: url(https://scontent.cdninstagram.com/vp/d49e811a844fe7bcbbde41bdcc1fe580/5BD38D2A/t51.2885-15/sh0.08/e35/s640x640/36621308_400304937124806_6761830974192877568_n.jpg?efg=eyJ1cmxnZW4iOiJ1cmxnZW5fZnJvbV9pZyJ9)"><span class="screen-reader-text">Beach sketching bliss on the &#039;Costa del Redcar&#039;
#momentsketchers #enpleinair #walktosee</span></div></a>
<a href="https://www.instagram.com/p/Bk7Sf_gB6wj/"><div class="sq-bg-image" style="background-image: url(https://scontent.cdninstagram.com/vp/d3a01d288f237234eed6d3eb100cdd99/5BD70855/t51.2885-15/sh0.08/e35/s640x640/36160999_484092242047561_3547824908425756672_n.jpg?efg=eyJ1cmxnZW4iOiJ1cmxnZW5fZnJvbV9pZyJ9)"><span class="screen-reader-text">Now.

#getoutside</span></div></a>
</div>
</aside>
						
					</div><!-- .widget-area -->

					<div class="widget-area">

						
					</div><!-- .widget-area -->

					<div class="widget-area">

						
					</div><!-- .widget-area -->

				</div><!-- .footer-widgets -->

			
			<div class="site-info">
				<a href="https://wordpress.com/?ref=footer_custom_powered">Powered by WordPress.com</a>.
				
							</div><!-- .site-info -->

		</footer><!-- #colophon -->

	</div><!-- .footer-wrap -->

</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201827y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="8901787" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://raspberrythief.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Angela Hennessy" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="f8ddbaafcc" /><input type="hidden" name="_wp_http_referer" value="/2018/07/06/the-story-of-summer-in-yorkshire/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/raspberrythief.wordpress.com\/2018\/07\/06\/the-story-of-summer-in-yorkshire\/":2282};
	</script>
<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />

		Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
		<a href="https://automattic.com/cookies" >
			Cookie Policy		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-2' href='https://s2.wp.com/_static/??-eJzTLy/QTc7PK0nNK9HPLdUtyClNz8wr1i/JzElN0U1PzMlJLapE5eklFxfr6GPXlp6al1qUCZTAwQTptc+1NTQxMTY3NjQ0McsCAEK0Lzw=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var gatewayadminbar = [""];
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"8901787","siteName":"Angela Hennessy","siteURL":"http:\/\/raspberrythief.wordpress.com","icon":"<img alt='' src='https:\/\/raspberrythief.files.wordpress.com\/2018\/01\/raspberry-thief-prof-pic.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/gateway","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/raspberrythief.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fraspberrythief.wordpress.com%2F2018%2F07%2F06%2Fthe-story-of-summer-in-yorkshire%2F","themeURL":"https:\/\/wordpress.com\/theme\/gateway\/","xhrURL":"https:\/\/raspberrythief.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"ed19bfb521","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"9ff62d4749\" \/>","referer":"https:\/\/raspberrythief.wordpress.com\/2018\/07\/06\/the-story-of-summer-in-yorkshire\/","canFollow":"1","feedID":"58074801","statusMessage":"","customizeLink":"https:\/\/raspberrythief.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fraspberrythief.wordpress.com%2F2018%2F07%2F06%2Fthe-story-of-summer-in-yorkshire%2F","postID":"2282","shortlink":"https:\/\/wp.me\/pBlLd-AO","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/raspberrythief.wordpress.com\/2282","statsLink":"https:\/\/wordpress.com\/stats\/post\/2282\/raspberrythief.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customise","report":"Report this content","themeInfo":"Get theme: Gateway","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 876 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/raspberrythief.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fraspberrythief.wordpress.com%2F2018%2F07%2F06%2Fthe-story-of-summer-in-yorkshire%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/raspberrythief.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"f608589d93","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/raspberrythief.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fraspberrythief.wordpress.com%2F2018%2F07%2F06%2Fthe-story-of-summer-in-yorkshire%2F","blog_id":"8901787","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">You must be <a href=\"#\" class=\"jp-carousel-comment-login\">logged in<\/a> to post a comment.<\/p>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=8901787&v=wpcom&tz=0&user_id=0&subd=raspberrythief","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVUUluwzAM/FAVtgHS5VD0LYxE27SppVrs5veVgDhIg8BITySHM0OKgiUo7V0ml2FMYGhmTeFnN6YnuGrZooKUnl0C4YkSfBcqNKAzQvGWnAeylRLKEXrMtOCpWZ/Tx8gOZ64le/cYP00clLCbVOd1SarjrScsbHrKCajUrp+YlOACmWyQanmDb/igsezUESNYTJlizZSfKUY21eWC/dMhR9RT2hLpdpgmumQrm52W0oa3mwR29/Cx/l08ncPumnVnlsboSyKBkXKoe6kV2NBkFjKqR5E250+1oQo+ZdUJcoQ0YGTXr7GKvuzny2H/9rw/fLy/jr+b1AQt'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "raspberrythief.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319&amp;lang=en-gb' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'8901787','blog_tz':'0','user_lang':'en-gb','blog_lang':'en-gb','user_id':'0'}]);
_stq.push(['view', {'blog':'8901787','v':'wpcom','tz':'0','user_id':'0','post':'2282','subd':'raspberrythief'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy9HVFVdWmJMUlosfC9SUTkvem8reEQxNHY9VT1aJXFofk9jUDFmdyZqK0grJmdzYm9JVDN5SnE1VXxjOTcyT1YlJWItQj9iR1c9X180Ky8wM2x0Jm1WJmdTUXxdcDk/VktzP1FVZFtVZU1rMjFlaD1RQkFubT9ZdTNZTTBzYltldFRvdGJbSDZZcF1JLCtlT3VuTUhwMWhRbmZmOC02LE9BeVNocFQ4U0dyM1Bjdi5LSTRXNnlHSVN3K1pYP0hXenVTTzJ6P1AmOFUwQS5yazF6UTFDNXw5bj9DNFdZVm1hcC5TU1M0SmdFciZINGN8YnJUYzI9R3Y1P11YQmhnZCtwZlhVUElFWWpBNi5sbjhHb2MxME1TJWs0W2M1el9KcHhaXVplTGxbUjFqVmZzfA=='}]);
_stq.push([ 'clickTrackerInit', '8901787', '2282' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
